
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="de">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Tourismus und Terrorismus: Ein Kurztrip nach Istanbul
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Tourismus und Terrorismus: Ein Kurztrip nach Istanbul" />
<meta itemprop="name" content="Tourismus und Terrorismus: Ein Kurztrip nach Istanbul">


<meta itemprop="description" content="Nach einem Jahr, das von zerstörerischen Terrorattacken geprägt war, gilt Istanbul als ziemlich gefährliches Pflaster in Europa. Über 140 Menschen wurden in fünf großen Anschlägen getötet; hinzu kommt der Putschversuch des türkischen Militärs. Doch all dies hat so manchen Touristen nicht davon abgehalten, die antike Stadt trotzdem zu entdecken.">
<meta property="og:description" content="Nach einem Jahr, das von zerstörerischen Terrorattacken geprägt war, gilt Istanbul als ziemlich gefährliches Pflaster in Europa. Über 140 Menschen wurden in fünf großen Anschlägen getötet; hinzu kommt der Putschversuch des türkischen Militärs. Doch all dies hat so manchen Touristen nicht davon abgehalten, die antike Stadt trotzdem zu entdecken." />


<meta property="og:url" content="http://www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/74/32/743283917718235888cce112c8e07cd4.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/74/32/743283917718235888cce112c8e07cd4.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ger">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazin</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-teams/"> Localteams</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Deutsch</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Deutsch</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Suchen" title="Suchen" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" class="btn btn-inverse btn-mini" data-modal="modal">Neu hier?</a></div><nav><ul><li><a href="/">Magazin</a></li><li><a href="/local-teams/">Localteams</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">Mitmachen</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71060" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Tourismus und Terrorismus: Ein Kurztrip nach Istanbul</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="20. Januar 2017 00:00:00">Artikel veröffentlicht am 20. Januar 2017 </date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/lifestyle/article/tourism-amid-terrorism-a-mini-break-in-istanbul.html" data-editorial="71038" title="Englisch">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" data-editorial="71060" title="Deutsch">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/article/tourisme-et-terrorisme-petite-pause-a-istanbul.html" data-editorial="71040" title="Französisch">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/articolo/turismo-e-terrorismo-una-piccola-pausa-a-istanbul.html" data-editorial="71045" title="Italienisch">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html&amp;text=Tourismus und Terrorismus: Ein Kurztrip nach Istanbul&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Im Magazin veröffentlicht

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71060/image/"  src="http://m.cafebabel.com/cache/04/1e/041e7eba259a34d7190854bf00bd6242.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Ein Polizeiwagen steht Wache vor der Hagia Sophia.
  
  
  
  
     | 
  
    
    © Sam Richardson
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Ein Polizeiwagen steht Wache vor der Hagia Sophia.
  
  
  
  
     | 
  
    
    © Sam Richardson
    
  
  
</div>


              
<div class="date">
    <date datetime="20. Januar 2017 00:00:00">Artikel veröffentlicht am 20. Januar 2017 </date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Nach einem Jahr, das von zerstörerischen Terrorattacken geprägt war, gilt Istanbul als ziemlich gefährliches Pflaster in Europa. Über 140 Menschen wurden in fünf großen Anschlägen getötet; hinzu kommt der Putschversuch des türkischen Militärs. Doch all dies hat so manchen Touristen nicht davon abgehalten, die antike Stadt trotzdem zu entdecken.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Ich bin kein Abenteurer. Meine Flüge habe ich Anfang Juli gebucht, kurz vor dem Putsch. <strong>Istanbul</strong> stand schon lange auf meiner Liste an Orten, die ich noch besuchen wollte. Und obwohl das <strong>Vereinigte Königreich</strong> von jeder Reise an die <strong>türkisch</strong>-<strong>syrische</strong><strong> Grenze </strong>abrät, liegt Istanbul schließlich über 1000 Kilometer westlich davon. Am Abend vor meiner Ankunft in den nüchternen Hallen des Doha Airport in <strong>Qatar</strong>, hörte ich von der schrecklichen Neuigkeit des Selbstmordattentäters. Er hatte vor der Vodafone Arena in <strong>Beşiktaş</strong> sich und 44 weitere Menschen in den Tod gerissen.</p><p><a href="http://www.cafebabel.de/gesellschaft/artikel/besiktas-engagierter-fuball-made-in-turkei.html">Beşiktaş</a> ist einer der größten Fußballclubs der Türkei. Das Attentat vom 10. Dezember ähnelt dem in <strong>Old Trafford</strong> oder im <strong>Stade de France</strong>. Und doch, in Istanbul war es nicht sofort klar, dass sich ein Anschlag ereignet hatte. Ich hatte keine Probleme durch den verschlafenen Sabiha Gökçen Flughafen zu kommen. Die erste Person, die über die Vorkommnisse sprach, war die Hotelrezeptionistin, sichtlich mitgenommen. Sie sagte, ich solle keien Angst haben, trotzdem die Stadt zu besichtigen. Sie selbst werde an diesem Abend zu einem Fußballspiel gehen. Eine Mitteilung im Hotelaufzug informierte über den staatlich angeordneten Ausnahmezustand, der seit dem Putschversuch im Juli galt und "in keiner Weise die Demokratie oder das alltägliche Leben der Bevölkerung" beeinträchtige.</p><p><img width="740" height="555"class="img-width-3 img-left" data-copyright="©Sam Richardson" data-copyright-url="" data-media-path="uploads/2017/01/17/Photo 15-12-2016 3 18 24 am.jpg"  src="http://m.cafebabel.com/cache/5a/7f/5a7f258004ac7691866d75522811d24d.jpg" title="Istanbul: Eine Anmerkung zur Beruhigung der Gäste" />Die Rezeptionistin hatte Recht: An diesem Tag erstrahlte Istanbul in der Wintersonne. Alles war geöffnet, die Straßen voll mit kauflustigen Menschen. Auf der Galata-Brücke reihten sich die Fischer auf. Die Mitteilung im Aufzug jedoch war nicht ganz korrekt. Bewaffnete Polizisten patroullierten jeden Bazaar, in jedem Museum gab es Taschenkontrollen. Und während ich am Abend im leer gefegten Touristenviertel <strong>Sultanahmet</strong> herumspazierte, bemerkte ich, dass ich zu den wenigen verbliebenen Touristen in der Stadt gehörte. Ich kam auf dem Weg zum Abendessen an einem leeren Restaurant nach dem anderen vorbei, bevor ich mich schließlich in einem sympathischen Lokal niederließ, in dem die Gäste fast alle mit dem Besitzer verwandt waren. </p><p>

Laut des türkischen Ministeriums für Kultur und Tourismus besuchten bis November 2016 <strong>zehn Millionen Menschen weniger die Türkei</strong> als noch im Vorjahr - ein Rückgang um fast ein Drittel. Abgeschreckt wurden sie durch den IS, den Putsch und durch die TAK (Freiheitsfalken Kurdistans, eine Kurdenorganisation, die sich u.a. zum Vodafone-Arena-Anschlag bekannt hat), welche Ausländer davor gewarnt hat, in die Türkei zu kommen. Das leere Restaurant, in dem ich gegessen habe, spiegelt die wirtschaftliche Tragödie wider, in einem Land, in dem 5% der Wirtschaft und 8% der Arbeitsplätze laut World Tourism Council vom Tourismus abhängen. Das einzige Land, das in diesem Zeitraum einen signifikanten Zuwachs an Tourismus in die Türkei verzeichnete, war <strong>Saudi-Arabien</strong>.</p><p>

Istanbuls Weltoffenheit ist gewahrt durch seine besondere geografische Lage: per Fähre kommt man in 10 Minuten von Europa nach Asien. Über Jahrhunderte ist die Offenheit der Metropole gewachsen: 916 Jahre lang war die Hagia Sophia eine Kirche, dann eine Moschee, schließlich ist sie heute ein Museum. 10 Jahe unter der autoritären Regiurung <strong>Recep Tayyip Erdogan</strong>s haben eine Annäherung an <strong>Russland</strong> und den Nahen Osten zur Folge (mit einer im Januar angekündigten 20 Millionen US-Dollar Investition der Türkei in den Golf-Staaten), die auch Islamisten ermutigt. Die Subventionen des Präsidiums für Religionsangelenheiten wurden 2015 vervierfacht. Am 30. Dezember predigten 84 000 Moscheen die Neujahrsfeier als "unzulässig".</p><p><img width="740" height="621"class="img-width-3 img-left" data-copyright="© Sam Richardson" data-copyright-url="" data-media-path="uploads/2017/01/17/coffee.jpg"  src="http://m.cafebabel.com/cache/85/68/8568ce59da0be1820cb630c1c03af56d.jpg" title="Ein traditionell gewürzter türkischer Kaffee" /><strong>Ortaköy</strong>, die Vorstadt in der sich der Club Reina befand, auf den in der Silvesternacht ein Anschlag verübt wurde, ist das Überbleibsel des jungen, kosmopolitischen und jetzt "unzulässigen" Istanbuls. Als ich dort war, sah ich eine typische studentische Vorstadt - Beanie tragende Studenten, Alkohol im Übermaß und einen TV-Reporter, der Fußgänger nach gesunder Ernährung befragte. Was ich nicht sah, waren die Massenkündigungen der Professoren eben dieser Studenten - jeder Dekan des Landes wurde nach dem Putschversuch suspendiert - oder die über 160 Schließungen von Nachrichtenkanälen. Im Gegensatz zu plötzlichen Terroranschlägen ist die Aushöhlung Istanbuls vielseitiger Kultur für einen Besucher während eines 4-Tage-Trips nicht sofort offensichtlich.</p><p>

Ich habe großartige Erinneringen an Istanbul, vom gewürzten türkischen Kaffee bis zur <strong>Blauen Moschee</strong> unterm Schnee. Ich werde die zersetzende und aufreibende Spannung, welcher die Einwohner das ganze Jahr über ausgesetzt sind, nicht vermissen. Der andauernde Krieg in Syrien und das Versagen der Friedensverhandlungen mit den Kurden werden die Stadt nicht sicherer machen. Das türkische Parlament ist kurz davor, Erdogan sogar noch mehr präsidiale Macht zu verleihen. Ich fürchte um Orte wie Ortaköy und komme nicht um das Gefühl umhin, dass die Stadt ihrer Existenz beraubt wird.</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/b1/78/b17821de90c29bd07f526d267e0fdf74.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Cafebabel ENG
    </dd>
    <a href="/babeliens/9715/cafebabel-eng.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://s.cafebabel.com/images/avatar/100.png" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Sam Richardson
    </dd>
    <a href="/babeliens/15451/sam-richardson.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/e2/9a/e29a8c9e3f1df0aea91e69a275521825.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Übersetzung</dt>
    

    <dd>
      Clemens Wildt
    </dd>
    <a href="/babeliens/14814/clemens-wildt.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html&amp;text=Tourismus und Terrorismus: Ein Kurztrip nach Istanbul&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        Kommentare
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/tourismus-und-terrorismus-ein-kurztrip-nach-istanbul.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/turin/artikel/attentat-in-istanbul-meine-wut-dauerte-5-minuten.html">
              
                <img src="http://m.cafebabel.com/cache/0f/10/0f1021d03eac6d1858098d4fe72cd093.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Attentat in Istanbul: "Meine Wut dauerte 5 Minuten"</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/attentat-in-istanbul-traurige-banalitat.html">
              
                <img src="http://m.cafebabel.com/cache/93/dd/93dd8caa208a60778174fb276018c84a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Attentat in Istanbul: Traurige Banalität</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artikel/walters-coffee-breaking-bad-in-istanbul.html">
              
                <img src="http://m.cafebabel.com/cache/2c/90/2c90b0bf47e79f294f82f5aab3439184.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Walter's Coffee: Breaking Bad in Istanbul</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/besiktas-engagierter-fuball-made-in-turkei.html">
              
                <img src="http://m.cafebabel.com/cache/15/35/1535dcb11dafc14f3fd45e1235882afd.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Beşiktaş: Engagierter Fußball made in Türkei </h2>
            </a>
          </article>
        
          <article>
            <a href="/politik/artikel/uni-istanbul-mythos-politische-mensa.html">
              
                <img src="http://m.cafebabel.com/cache/71/aa/71aa236529043fc323fc71a7d371a288.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Uni Istanbul: Mythos politische Mensa</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/istanbul-3-europaerinnen-in-der-blauen-moschee.html">
              
                <img src="http://m.cafebabel.com/cache/58/1d/581d9c608567b2e0de3114c58a8561de.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Istanbul: 3 Europäerinnen in der Blauen Moschee</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/schwulenszene-in-istanbul-wir-haben-die-eier-es-laut-zu-sagen.html">
              
                <img src="http://m.cafebabel.com/cache/8c/75/8c751976bf26dd081a04fb2d7af03d0b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Schwulenszene in Istanbul: "Wir haben die Eier, es laut zu sagen" </h2>
            </a>
          </article>
        
          <article>
            <a href="/kultur/artikel/der-islam-fur-dummies-aus-istanbul.html">
              
                <img src="http://m.cafebabel.com/cache/d5/9e/d59e6fdaf37ea20e57870438c8def4ad.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Der Islam für Dummies aus Istanbul</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Richtlinien
Die Webseite cafebabel.com und ihre Reportage- und Eventprogramme werden von der Europäischen Kommission und anderen Partnern kofinanziert. Die auf cafebabel.com veröffentlichten Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Die Kommission und andere Finanzpartner können für jegliche Nutzung der Inhalte durch Dritte nicht zur Verantwortung gezogen werden.
Bei cafebabel.com findet eine offene Debatte statt. Die Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Alle veröffentlichen Fakten wurden vorher überprüft. Ausführliche Informationen finden Sie in unseren click here Geschäftsbedingungen und Datenschutzrichtlinien. Copyright © 2007 - 2013 Babel International Alle Rechte vorbehalten
    </div><div class="c2 links"><h3>Nützliche Links</h3><ul><li><a href="/">Startseite</a></li><li><a href="/redaktionssatzung/">Editorial charter</a></li><li><a href="/uber-uns/">Über uns</a></li><li><a href="/visual-identity/">Graphic charter</a></li><li><a href="/disclaimers_ger/">Disclaimers</a></li><li><a href="/mitmachen/">FAQ</a></li><li><a href="/kontaktieren-sie-uns/">Schreibt uns</a></li><li><a href="/anzeigen/">Werbung</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Uns auf Sozialen Netzwerken folgen</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_DE"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS-Feed</a></li>--><li><a href="http://www.facebook.com/cafebabelDeutsch?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Unsere Partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "2",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

