
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="de">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Map of the week: Gleichgeschlechtliche Ehe in Europa
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Map of the week: Gleichgeschlechtliche Ehe in Europa" />
<meta itemprop="name" content="Map of the week: Gleichgeschlechtliche Ehe in Europa">


<meta itemprop="description" content="Deutschland hat die Ehe für alle verabschiedet. Ein Blick auf unsere Europakarte der Woche.">
<meta property="og:description" content="Deutschland hat die Ehe für alle verabschiedet. Ein Blick auf unsere Europakarte der Woche." />


<meta property="og:url" content="http://www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/b8/09/b8098a98f5f3929f84e03a32aa16f7a6.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/b8/09/b8098a98f5f3929f84e03a32aa16f7a6.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ger">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazin</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-teams/"> Localteams</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Deutsch</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Deutsch</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Suchen" title="Suchen" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" class="btn btn-inverse btn-mini" data-modal="modal">Neu hier?</a></div><nav><ul><li><a href="/">Magazin</a></li><li><a href="/local-teams/">Localteams</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">Mitmachen</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="59592" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Map of the week: Gleichgeschlechtliche Ehe in Europa</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="30. Juni 2017 00:00:00">Artikel veröffentlicht am 30. Juni 2017 </date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.it/societa/articolo/mappa-della-settimana-il-matrimonio-gay-in-europa.html" data-editorial="59545" title="Italienisch">
            it
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.pl/spoeczenstwo/artykul/mapa-tygodnia-mazenstwa-jednopciowe-w-europie.html" data-editorial="59584" title="Polnisch">
            pl
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" data-editorial="59592" title="Deutsch">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/lifestyle/articulo/mapa-de-la-semana-el-matrimonio-gay-en-europa.html" data-editorial="59552" title="Spanisch">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/societe/article/carte-de-la-semaine-le-mariage-gay-en-europe.html" data-editorial="59550" title="Französisch">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/society/article/map-of-the-week-gay-marriage-in-europe.html" data-editorial="59589" title="Englisch">
            en
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html&amp;text=Map of the week: Gleichgeschlechtliche Ehe in Europa&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Im Magazin veröffentlicht

</div>

    <img class="editable" data-href="/edit/editorials/base/change/59592/image/"  src="http://m.cafebabel.com/cache/45/d2/45d213e7b1e709d6eeb4e7ca42320bce.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Gleichgeschlechtliche Ehen?
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/ollily/">(cc) Oliver</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Gleichgeschlechtliche Ehen?
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/ollily/">(cc) Oliver</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="30. Juni 2017 00:00:00">Artikel veröffentlicht am 30. Juni 2017 </date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Deutschland hat die Ehe für alle verabschiedet. Ein Blick auf unsere Europakarte der Woche.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Zunächst war es <strong>Holland</strong>, das<strong> 2001 </strong>die Homo-Ehe auf den Weg brachte. Zwei Jahre später folgten <strong>Belgien</strong> und <strong>Spanien</strong>. Es hat zehn lange Jahre gedauert, bis Europa sich allmählich daran machte, sozialen Wandel durchzusetzen. Heute zählt der alte Kontinent 15 Länder, in denen die Ehe unter gleichgeschlechtlichen Partnern möglich ist, 13, wenn man nur die Mitgliedstaaten der EU zählt (und 12, wenn man Großbritannien rauslässt). Das letzte Land, welches dem exklusiven Klub beigetreten ist? <strong>Deutschland</strong>. Der Bundestag beschloss am 30. Juni mit <strong>393 Stimmen</strong> die 'Ehe für alle'. 226 Abgeordnete stimmten dagegen, darunter auch Bundeskanzlerin Merkel.</p><p>

Unterdessen haben sich die Regeln in puncto eingetragene Partnerschaften ein wenig geändert. Einige Staaten haben ihre Gesetzestexte überarbeitet, auch wenn der Gegenwind aus manchen Bevölkerungsteilen recht stark war. Andere, wie <strong>Serbien</strong>, <strong>Litauen</strong> oder <strong>Polen</strong>, haben lassen an ihrer Verfassung nicht rütteln. Dort steht nachwievor wie in Stein gemeißelt, dass die Ehe ein verbund ziwschen Mann und Frau zu sein hat.<img width="740" height="767"class="img-width-3 img-left" data-copyright="(cc)cafebabel" data-copyright-url="" data-media-path="uploads/2017/06/30/gay_marriage_new2.jpg"  src="http://m.cafebabel.com/cache/02/db/02dbfa7a125f84429d8728c1df5c4dc2.jpg" title="Ehe für wirklich alle in Europa?" /></p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/c8/17/c8175d1757a9b9feb8a8415c3755d374.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Cecilia Bacci
    </dd>
    <a href="/babeliens/12034/cecilia-bacci.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/59/92/59923c2c48efb63e1ae431408f044c7b.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Übersetzung</dt>
    

    <dd>
      cafébabel DE
    </dd>
    <a href="/babeliens/5837/cafebabel-de.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html&amp;text=Map of the week: Gleichgeschlechtliche Ehe in Europa&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        Kommentare
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/map-of-the-week-gleichgeschlechtliche-ehe-in-europa.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/gesellschaft/artikel/map-of-the-week-toleranz-fur-die-lgbt-community.html">
              
                <img src="http://m.cafebabel.com/cache/a3/dc/a3dce1510acf02ca2f6fdb3f05139d8a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Map of the week: Toleranz für die LGBT-Community</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/map-of-the-week-wo-homosexuelle-in-europa-blut-spenden-durfen.html">
              
                <img src="http://m.cafebabel.com/cache/6a/03/6a0309e98ae16f4fc325caf7ca549dfe.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Map of the week: Wo Homosexuelle in Europa Blut spenden dürfen</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/map-of-the-week-frauen-hinter-der-kamera.html">
              
                <img src="http://m.cafebabel.com/cache/76/a2/76a2d09474ac59426aabdc5bd01b223b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Map of the week: Frauen hinter der Kamera</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/map-of-the-week-europa-surft-im-internet.html">
              
                <img src="http://m.cafebabel.com/cache/ae/16/ae16907d8856f5ebfb30bfa738fbc453.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Map of the week: Europa surft im Internet</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/map-of-the-week-forschen-in-europa.html">
              
                <img src="http://m.cafebabel.com/cache/1d/a1/1da1805c2053ede2f4e220f2573d2b62.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Map of the Week: Forschen in Europa</h2>
            </a>
          </article>
        
          <article>
            <a href="/politik/artikel/oettingers-hochzeit-mit-petry-und-ein-todesfall.html">
              
                <img src="http://m.cafebabel.com/cache/1f/33/1f335fb483fe42dbf63c6c07d47c353d.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Oettingers Hochzeit mit Petry und ein Todesfall</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/map-of-the-week-homo-wie-jetzt-in-europa.html">
              
                <img src="http://m.cafebabel.com/cache/0e/b7/0eb77c33dc507cb4de8a009d671e12ae.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Map of the week: Homo-wie jetzt in Europa?</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/eu-geburtenraten-polens-nachwuchs-macht-sich-rar.html">
              
                <img src="http://m.cafebabel.com/cache/ad/2e/ad2e2ddeaa60e23758a63cd6afe0139a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">EU-Geburtenraten: Polens Nachwuchs macht sich rar</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Richtlinien
Die Webseite cafebabel.com und ihre Reportage- und Eventprogramme werden von der Europäischen Kommission und anderen Partnern kofinanziert. Die auf cafebabel.com veröffentlichten Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Die Kommission und andere Finanzpartner können für jegliche Nutzung der Inhalte durch Dritte nicht zur Verantwortung gezogen werden.
Bei cafebabel.com findet eine offene Debatte statt. Die Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Alle veröffentlichen Fakten wurden vorher überprüft. Ausführliche Informationen finden Sie in unseren click here Geschäftsbedingungen und Datenschutzrichtlinien. Copyright © 2007 - 2013 Babel International Alle Rechte vorbehalten
    </div><div class="c2 links"><h3>Nützliche Links</h3><ul><li><a href="/">Startseite</a></li><li><a href="/redaktionssatzung/">Editorial charter</a></li><li><a href="/uber-uns/">Über uns</a></li><li><a href="/visual-identity/">Graphic charter</a></li><li><a href="/disclaimers_ger/">Disclaimers</a></li><li><a href="/mitmachen/">FAQ</a></li><li><a href="/kontaktieren-sie-uns/">Schreibt uns</a></li><li><a href="/anzeigen/">Werbung</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Uns auf Sozialen Netzwerken folgen</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_DE"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS-Feed</a></li>--><li><a href="http://www.facebook.com/cafebabelDeutsch?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Unsere Partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "841",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

