
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="de">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Girl Punk in Belarus: Es ist ok, anders zu sein
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Girl Punk in Belarus: Es ist ok, anders zu sein" />
<meta itemprop="name" content="Girl Punk in Belarus: Es ist ok, anders zu sein">


<meta itemprop="description" content="Wenn man von Belarus spricht, geht es ziemlich oft um den schnurbärtigen Lukaschenko, recht selten aber um die Punk-Rock Szene des Landes. Die Punk-Girl-Band Messed Up hat es sich seit 2015 auf die Fahnen geschrieben, das zu ändern.">
<meta property="og:description" content="Wenn man von Belarus spricht, geht es ziemlich oft um den schnurbärtigen Lukaschenko, recht selten aber um die Punk-Rock Szene des Landes. Die Punk-Girl-Band Messed Up hat es sich seit 2015 auf die Fahnen geschrieben, das zu ändern." />


<meta property="og:url" content="http://www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/45/8a/458af9a6e9bc5ba3535ce756d8a1f971.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/45/8a/458af9a6e9bc5ba3535ce756d8a1f971.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ger">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazin</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-teams/"> Localteams</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Deutsch</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Deutsch</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Suchen" title="Suchen" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" class="btn btn-inverse btn-mini" data-modal="modal">Neu hier?</a></div><nav><ul><li><a href="/">Magazin</a></li><li><a href="/local-teams/">Localteams</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">Mitmachen</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="73325" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Girl Punk in Belarus: Es ist ok, anders zu sein</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="28. August 2017 00:00:00">Artikel veröffentlicht am 28. August 2017 </date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/culture/article/belarus-messed-up-punk-scene.html" data-editorial="72654" title="Englisch">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" data-editorial="73325" title="Deutsch">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/cultura/articulo/messed-up-el-desastre-del-punk-bielorruso.html" data-editorial="72710" title="Spanisch">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/cultura/articolo/la-trascurata-scena-punk-bielorussa.html" data-editorial="72756" title="Italienisch">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.pl/kultura/artykul/emmessed-up-emi-biaoruska-scena-punkowa.html" data-editorial="72762" title="Polnisch">
            pl
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/culture/article/messed-up-du-boucan-sur-la-scene-punk-bielorusse.html" data-editorial="72706" title="Französisch">
            fr
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html&amp;text=Girl Punk in Belarus: Es ist ok, anders zu sein&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Im Magazin veröffentlicht

</div>

    <img class="editable" data-href="/edit/editorials/base/change/73325/image/"  src="http://m.cafebabel.com/cache/38/71/3871e74b252efedc850761f06401834b.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Messed Up in Aktion
  
  
  
  
     | 
  
    
    Mit Genehmigung von Messed Up
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Messed Up in Aktion
  
  
  
  
     | 
  
    
    Mit Genehmigung von Messed Up
    
  
  
</div>


              
<div class="date">
    <date datetime="28. August 2017 00:00:00">Artikel veröffentlicht am 28. August 2017 </date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Wenn man von Belarus spricht, geht es ziemlich oft um den schnurbärtigen Lukaschenko, recht selten aber um die Punk-Rock Szene des Landes. Die Punk-Girl-Band Messed Up hat es sich seit 2015 auf die Fahnen geschrieben, das zu ändern.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>„Einer der Gründe, warum wir überhaupt Angebote kriegen, ist, dass die Veranstalter kapieren, dass wir mehr sind als nur Mädels mit Gitarren. Wir wollen ernst genommen werden und uns von niemandem runtermachen lassen“, erklärt Gitarristin und Songwriterin Liza. <strong>Messed Up</strong> ist eine der wenigen weißrussischen Punk Bands in einer ohnehin kleinen Community, die versucht, soziale Botschaften über Musik zu verbreiten. Allerdings ist es nicht immer einfach, Teil dieser Subkultur zu sein. Es gibt nur selten Möglichkeiten für Auftritte, Gigs finden meistens in illegalen Locations statt. Und dann sind da noch die Vorurteile gegenüber der Punk-Szene und Girl-Bands in diesem Genre überhaupt. Die Mitglieder von Messed Up können ein Lied davon singen.</p><p>

„Zunächst gibt es hier einfach nicht viele Veranstaltungen. Das liegt daran, dass Konzerte nicht immer ganz legal und Gigs in den großen Clubs nur ziemlich schwer zu kriegen sind, da die Besitzer aufgrund der Vorurteile gegenüber dem Genre Angst haben, ihren Ruf zu verlieren”, erklärt Liza. Die weißrussische Musikszene besteht fast ausschließlich aus Pop- und Clubbing-Musik - das Interesse für Punk-Rock ist dementsprechend gering. „Die Leute hören einfach nicht auf, uns in eine Schublade zu stecken. Nach jedem unserer Auftritte fürchten sie, in Schwierigkeiten zu geraten.”</p><h3>

Ich bin eine Frau - hör' meinen Aufschrei</h3><p>

Auch die Tatsache, dass Messed Up momentan die einzigen ausschließlich weiblichen Punk Rocker in ganz Weißrussland sind, macht der Band zu schaffen. „Wir wollen Frauen zeigen, dass sie ihre Meinung genauso wie Männer ausdrücken dürfen”, so Liza. Messed Up hat bei Konzerten außerhalb von Belarus durchgehend positive Erfahrungen gemacht, in ihrem Heimatland dagegen ist Kontrastprogramm angesagt. „Manchmal werden wir total überrascht angestarrt, wenn wir auf die Bühne kommen. Die Leute sagen dann Dinge wie: 'Rock ist nichts für Mädchen'.”</p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mit Genehmigung von Messed Up" data-copyright-url="" data-media-path="uploads/2017/06/19/messedupliza.jpg"  src="http://m.cafebabel.com/cache/eb/3c/eb3ccf04ec96f4730e21016220ff324c.jpg" title="Liza" />Die Gruppe spielt regelmäßig Konzerte in benachbarten Ländern wie <strong>Polen</strong> und <strong>Litauen</strong>. Diskriminierung aufgrund ihres Geschlechts sowie die allgemeine Einstellung zu Punk Rock in Belarus sorgen dafür, dass Messed Up im Ausland mehr Erfolg hat als auf heimischen Bühnen. Liza erwähnt, dass hier im Gegensatz zum Rest Europas noch immer zahlreiche <a href="https://beyond91.cafebabel.de/reportagen/baustelle-identitaet/">Gender-betreffende Probleme</a> aus dem Weg geräumt werden müssten.</p><p>

„Unsere Gesellschaft befürwortet noch immer die traditionelle Rollenverteilung für Männer und Frauen im Alltag. Zwar sind Frauen Männern legal gesehen komplett gleichgestellt, viele Streitfragen bleiben aber ungeklärt und werden zu Hause ausgetragen.” Der Platz der weißrussischen <a href="http://www.cafebabel.de/lifestyle/artikel/chpd-polens-doktortitel-im-beschissenen-haushalten.html">Frau bleibt das Haus</a>, so die Band. Weiblichen Vorbildern in Macht- oder Spitzenpositionen begegnet man kaum.</p><h3>

Was ist schon normal?</h3><p>

„In unseren Liedern geht es nicht nur um uns. Wir singen über die Probleme der moderen Gesellschaft.” <em>Messed Up</em> spielen Songs, die Meinungen hervorheben sollen, die sonst oft untergehen. Ihre Hymne 'I won’t' ist eine Aufruf, sozialen Normen in einem Land zu entsagen, in dem nur die Handlungen und Taten, die als 'normal' gelten, in Ordnung seien. Vor allem das Frauenbild und die staatliche Kritik an 'alternativen Lifestyles' wollen sie damit in den Fokus rücken. <em>Messed Up</em> will den Menschen zeigen, dass es ok ist, anders zu sein.</p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/g4rEUSewr2Q" title="Video player" type="text/html"></iframe></p><p>

Viele Songs von Messed Up beschäftigen sich mit der Favorisierung des Durchschnittsmenschen in einer post-sowjetischen Gesellschaft und damit, dass Machthaber diejenigen unterdrücken, die abseits der Norm leben wollen. Diese waltende „Ungerechtigkeit, Heuchelei und Unehrlichkeit” ist für Liza und die anderen Frauen in der Band die treibende Kraft in ihrem Kampf gegen den Konsens.</p><p>

„Hauptsächlich entstehen Konflikte über Barrieren, die uns der weißrussische Staat aufzwängt”, sagt Liza weiter. „Es ist schwer zu seinen Überzeugungen zu stehen, wenn sie dich in Schwierigkeiten bringen. Aber niemand sollte sich wegducken oder Angst haben müssen.” Aktuell nehmen <em>Messed Up</em> eine neue Platte mit vier Songs auf und arbeiten an einem neuen Musikvideo. Sie hoffen ihr drittes Album bis Ende des Jahres zu veröffentlichen.</p><p>

In der Zwischenzeit versucht die Gruppe so gut wie möglich, sich nicht von der eingeschränkten Freiheit in ihrem Land einengen zu lassen. “Punk-Rock gibt uns diese Freiheit. Wir drücken damit aus, dass wir hier mit etwas nicht einverstanden sind! Wir wollen uns endlich Gehör verschaffen - an erster Stelle in unserer Heimat, nicht nur im Ausland.”</p><h4>

--- 
Auch Du willst bei cafébabel mitmachen? Nichts leichter als das. <a href="http://www.cafebabel.de/inside-cafebabel/artikel/autoren-hier-artikelideen-fur-cafebabel-pitchen.html">Hier eine Idee pitchen</a>. </h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://s.cafebabel.com/images/avatar/100.png" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Noah Groves
    </dd>
    <a href="/babeliens/15944/noah-groves.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://s.cafebabel.com/images/avatar/100.png" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Übersetzung</dt>
    

    <dd>
      Lisa Strömsdörfer
    </dd>
    <a href="/babeliens/16146/lisa-stromsdorfer.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html&amp;text=Girl Punk in Belarus: Es ist ok, anders zu sein&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        Kommentare
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/girl-punk-in-belarus-es-ist-ok-anders-zu-sein.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/lifestyle/artikel/chpd-polens-doktortitel-im-beschissenen-haushalten.html">
              
                <img src="http://m.cafebabel.com/cache/1b/7c/1b7c5b9f96015455821c7a7a95eb90d9.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">ChPD: Polens Doktortitel im beschissenen Haushalten</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/kein-fruhling-in-belarus.html">
              
                <img src="http://m.cafebabel.com/cache/61/4d/614d99f791186cec1b62cabf00fa673a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Kein Frühling in Belarus</h2>
            </a>
          </article>
        
          <article>
            <a href="/wien/artikel/belarus-die-unbekannte.html">
              
                <img src="http://m.cafebabel.com/cache/78/53/78539a0cfe8ec2d9bfe4f440c728b104.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Belarus, die Unbekannte</h2>
            </a>
          </article>
        
          <article>
            <a href="/kultur/artikel/belarus-die-verlorene-kunst-weirussisch-zu-sprechen.html">
              
                <img src="http://m.cafebabel.com/cache/55/15/55150ad9b9229d2909448d122f262c77.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Belarus: Die verlorene Kunst, Weißrussisch zu sprechen</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Richtlinien
Die Webseite cafebabel.com und ihre Reportage- und Eventprogramme werden von der Europäischen Kommission und anderen Partnern kofinanziert. Die auf cafebabel.com veröffentlichten Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Die Kommission und andere Finanzpartner können für jegliche Nutzung der Inhalte durch Dritte nicht zur Verantwortung gezogen werden.
Bei cafebabel.com findet eine offene Debatte statt. Die Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Alle veröffentlichen Fakten wurden vorher überprüft. Ausführliche Informationen finden Sie in unseren click here Geschäftsbedingungen und Datenschutzrichtlinien. Copyright © 2007 - 2013 Babel International Alle Rechte vorbehalten
    </div><div class="c2 links"><h3>Nützliche Links</h3><ul><li><a href="/">Startseite</a></li><li><a href="/redaktionssatzung/">Editorial charter</a></li><li><a href="/uber-uns/">Über uns</a></li><li><a href="/visual-identity/">Graphic charter</a></li><li><a href="/disclaimers_ger/">Disclaimers</a></li><li><a href="/mitmachen/">FAQ</a></li><li><a href="/kontaktieren-sie-uns/">Schreibt uns</a></li><li><a href="/anzeigen/">Werbung</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Uns auf Sozialen Netzwerken folgen</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_DE"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS-Feed</a></li>--><li><a href="http://www.facebook.com/cafebabelDeutsch?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Unsere Partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "7",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

