
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="de">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Erasmus: Feucht-fröhliche Aussprache in Metz
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Erasmus: Feucht-fröhliche Aussprache in Metz" />
<meta itemprop="name" content="Erasmus: Feucht-fröhliche Aussprache in Metz">


<meta itemprop="description" content="Das allwöchentlich von Austauschstudis und dem Verein Euroblabla organisierte Treffen im Café des Langues  faszinierte mich, sobald ich in Metz ankam. Ich verbrachte eine verregnete Dienstagnacht im Keller einer Bar, trank und redete mit vielen Erasmusstudenten und Auswanderern.">
<meta property="og:description" content="Das allwöchentlich von Austauschstudis und dem Verein Euroblabla organisierte Treffen im Café des Langues  faszinierte mich, sobald ich in Metz ankam. Ich verbrachte eine verregnete Dienstagnacht im Keller einer Bar, trank und redete mit vielen Erasmusstudenten und Auswanderern." />


<meta property="og:url" content="http://www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/3b/eb/3beb48ba180d3c4fb9ff27436bd66965.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/3b/eb/3beb48ba180d3c4fb9ff27436bd66965.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ger">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazin</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-teams/"> Localteams</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Deutsch</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Deutsch</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Suchen" title="Suchen" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" class="btn btn-inverse btn-mini" data-modal="modal">Neu hier?</a></div><nav><ul><li><a href="/">Magazin</a></li><li><a href="/local-teams/">Localteams</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">Mitmachen</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74968" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Erasmus: Feucht-fröhliche Aussprache in Metz</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="12. April 2018 00:00:00">Artikel veröffentlicht am 12. April 2018 </date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/style-de-vie/article/erasmus-mon-immersion-alcoolisee-dans-un-cafe-des-langues.html" data-editorial="74569" title="Französisch">
            fr
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" data-editorial="74968" title="Deutsch">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/lifestyle/article/erasmus-my-drunken-foray-in-a-language-cafe.html" data-editorial="74587" title="Englisch">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/lifestyle/articulo/mi-inmersion-erasmus-en-el-cafe-des-langues-de-metz.html" data-editorial="74582" title="Spanisch">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/lifestyle/articolo/nella-pelle-di-un-erasmus-la-mia-immersione-alcolica-in-un-emcafe-des-languesem.html" data-editorial="74656" title="Italienisch">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html&amp;text=Erasmus: Feucht-fröhliche Aussprache in Metz&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Im Magazin veröffentlicht

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74968/image/"  src="http://m.cafebabel.com/cache/8d/8b/8d8b7fdfece638444ef8f7e6379f0bb5.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    La cave du Troubadour, Studentenbar in Metz.
  
  
  
  
     | 
  
    
    ©Clément Di Roma
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    La cave du Troubadour, Studentenbar in Metz.
  
  
  
  
     | 
  
    
    ©Clément Di Roma
    
  
  
</div>


              
<div class="date">
    <date datetime="12. April 2018 00:00:00">Artikel veröffentlicht am 12. April 2018 </date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Das allwöchentlich von Austauschstudis und dem Verein Euroblabla organisierte Treffen im Café des Langues  faszinierte mich, sobald ich in Metz ankam. Ich verbrachte eine verregnete Dienstagnacht im Keller einer Bar, trank und redete mit vielen Erasmusstudenten und Auswanderern.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Jede Woche gibt es im Troubadour während der Happy Hour auf dem Campus Bier für 2 Euro. Aber nicht nur das - es gibt auch das <em>Café des Langues</em>. Als Underground-Institution der beliebtesten Bar in <strong>Metz</strong>, einer kleinen Stadt in Ostfrankreich, treffen sich die Mitglieder und Fans des Sprachcafés hier jeden Dienstag. Es ist ein Treffpunkt für begeisterte Reisende, alte Freunde, Stammgäste und <strong>Erasmus-Studenten</strong>. Man plaudert, trinkt und hat Spaß zusammen. Ein beliebtes Konzept in vielen europäischen Städten, aber besonders beliebt in Metz. Was zunächst als Ableger der Pariser Erasmus-Abende begann, ist mittlerweile zu dem Icebreaker-Event für Expats in Metz geworden.</p><h3>

Games, Geschichten und Mirabellen-Marmelade</h3><p>

Ich selbst bin gerade von einem Erasmus-Semester im großen kalten Finnland zurückgekehrt, die europäischen Meister im trinken. Ich kenne mich also bestens aus. Seit ich im letzten September in Metz angekommen war, wartete ich auf einen Dienstagabend, um endlich eines der berühmt-berüchtigten Feierabendbiere im Café des Langues zu trinken. Eine großartige Gelegenheit, dachte ich mir, um neue Kontakte zu knüpfen und die Anwesenden mit meinem eingrosteten Englisch zu erheitern. Und vielleicht auch, um mein eher tristes Dasein als Master-Student in der toten und alternden Stadt Metz zu vergessen. Die Mosel-Hauptstadt ist ein ziemlich schwarzes Loch auf der Landkarte. Metz ist vor allem für drei Dinge bekannt: sein gruseliges Wetter, den Weihnachtsmarkt und die Mirabellen-Marmelade. Ich schnappte mir also an besagtem Abend Kamera und Notizblock und machte mich auf in Richtung Stadtzentrum.</p><p>

Sobald ich mein erstes Bier in der Hand halte, mache ich mich auf den Weg in den Keller der Bar. Am ersten Tisch sitzt eine kleine Gruppe, die sichtlich erheitert auf Französisch plaudert. Das war es also - das <em>Café des Langues</em>. Doch keine voreiligen Schlüsse. Es ist noch früh und ich spreche erstmal mit Thomas* und David*, den beiden Organisatoren. Die beiden Mittdreißiger tragen grelle orangene Westen, um sie einfacher zu finden. Und sie sind dafür zuständig, das Treffen zu organisieren und Neulinge bestmöglich zu integrieren. Einer ist Chauffeur, der andere Einzelhändler von Beruf. Sie sind seit Jahren Mitglieder des Cafés und erzählen mir stolz die Geschichte und die großen Momente dieser alteingesessenen Institution, die sich von einem informellen Club zu einem offiziellen Verein gemausert hat.</p><p>

Heute ist das <em>Café des Langues</em> aber scheinbar nicht mehr das, was es einmal war. Kleine interne Intrigen, Liebesaffären und ideologische Konflikte prägten das wöchentliche Treffen. Was zunächst als eine beliebte Gruppe auf der Seite <strong>Couchsurfing</strong> mit einer sehr strukturierten multikulturellen Vereinigung startete, wurde irgendwann immer chaotischer. Heute basiert die Organisation des Cafés auf einer einfachen öffentlichen <a href="https://www.facebook.com/groups/cafedeslanguesmetz/">Facebook-Gruppe</a>, die von Thomas verwaltet wird, offen für alle und sehr beliebt bei den Expats und Studenten der Stadt. Mehr als 2.200 Mitglieder tauschen hier Wissen und Gewohnheiten aus. Für Neuankömmlinge ist dieser Treff oft die einzige Möglichkeit, sich einen ersten sozialen Zirkel in der Moselstadt aufzubauen.</p><h3>

Bierlaune</h3><p>

Dany erklärt mir, dass sie hier hauptsächlich herkämen, „um sich zu entspannen, ein paar Gläschen zu trinken und nette Geschichten zu hören“. Und tatsächlich: Die Anekdoten aus den zehn Jahren Café, die mir Thomas erzählt, erheitern den noch frühen Abend. Zwei Mitglieder trafen sich regelmäßig, heirateten und kommen bis heute fast jede Woche, um im Keller des Troubadour mit den Anderen anzustoßen. Thomas erinnert sich aber auch an schwierige Zeiten, als es noch einen geschlossenen Organisatorenkreis gab. Vor einigen Jahren hatte eines der Mitglieder versucht, das Café „ganz offiziell, wie einen richtigen Verein“ zu gestalten und das Konzept auf immer mehr Menschen auszuweiten. Dieser selbsternannte 'große Chef' und seine Ideen kamen bei einigen Organisatoren nicht gut an. Er verließ die Gruppe, was in Anbetracht des Erfolgskonzepts, das sich bis heute gehalten hat, ja keine schlechte Entscheidung war. </p><p>

Meine Augen wandern schnell um die Tische, die im Herzen des Café des Langues stehen. man scheint sich sichtlich gut zu kennen und ist in alte Bekanntschaften und verschiedene Diskussionen versunken. Diese Intimität ist für Neulinge wie mich etwas einschüchternd. Ich stelle mich als Journalist 'aber in Feierabendlaune' vor, um mein Bier zu genießen und mein professionelles Gewissen außen vorzulassen.</p><p>

Mehr und mehr Erasmus-Studenten kommen allmählich im Keller an und ihre Ankunft  markiert den Beginn der zweiten Runde. Der Keller füllt sich und am Ende meines zweiten Biers erreichen wir den Besucherhöhepunkt des Abends im Café des Langues. Was nun tatsächich zum 'Sprachencafé' wird, denn im Keller, der zunächst von Französisch dominiert wurde, wird nun auch Deutsch und Arabisch gesprochen. Kein Englisch? Leider unterliegt das Café keinen internationalen Standards und ich muss auf mein Französisch zurückgreifen. Eine kleine Enttäuschung, die sich durch die glückliche Ankunft meines dritten Bieres schnell in Luft auflöst.</p><p>

In einer Ecke des Kellers, auf einem kleinen Tisch, sind Thomas und David - bereits gut angeheitert - damit beschäftigt ein Spiel vorzubereiten. Es ist das letzte Treffen des Sprachcafés dieses Jahr, also muss jeder das Äquivalent für 'Frohes Neues Jahr' in einem Dutzend verschiedener Sprachen finden und auf ein Stück Papier schreiben. Der erste, der die Liste vervollständigt, gewinnt ein Bier. Eine feucht-fröhliche Spielerunde.</p><p>

Ich treffe Said, er kommt aus <strong>Algerien</strong> und ist seit 2008 Mitglied des Cafés. Ein netter Typ: sympatisch, engagiert und neugierig. In einer Ecke der Bar, ziemlich diskret, sitzt Ahmet. Dieser afghanische Agraringenieur ist vor ein paar Jahren nach Frankreich gekommen - frag mich nicht nach dem genauen Datum, ich hatte bereits zwei bis drei weitere Bier angeboten bekommen. Ahmet hat probleme, einen Job hier in der Gegend zu finden. Einige Expats, die ich heute Abend kennen gelernt habe, scheinen Schwierigkeiten zu haben, sich im Osten Frankreichs zu integrieren und nutzen die paar Stunden wöchentlich im Café, um genau das aufzoholen. Selbst wenn man perfektes Französisch spreche, sagt Samad, „ist es sehr schwierig, als Ausländer einen guten Job zu finden“. Der 30-jährige Afghane wurde schon oft mit Diskriminierung konfrontiert. Es fehlen ihm einige Qualifikationen und Zusatzausbildungen, aber diese sind „viel zu teuer“ für einen Auswanderer auf Jobsuche.</p><p>

Ich rede lange mit Habib aus <strong>Marrakesch</strong>, der seit mehreren Jahren im Café des Langues ist. Er trägt ein blaues Abzeichen, Symbol für 'echte' Mitglieder, diejenigen, die nicht schnell wieder in ihre Länder zurückkehren und lange genug bleiben, um 'Stammgäste' zu werden, aber auch für diejenigen, die die Initiative unterstützen. „Es ist einfach die perfekte Abwechslung zum Job“, sagt Habib, der im Club gute Freunde gefunden hat. Für ihn steht es außer Frage, seinen Dienstagabend in einer anderen Bar zu verbringen.</p><p>

Wenige Stunden nach dem Auftakt dieses wöchentlichen Treffens kommen die deutschen Studenten an, setzen sich und beginnen mit den Spiel 'Frohes Neues Jahr'. Für sie bietet das Café eine heitere Pause vom düsteren Metzer Ambiente. An der Bar bereuen und beklagen viele Erasmusstudenten ihre Wahl des Ziel ihres Auslandssemesters und ertränken ihren Kummer im Bier. Glücklich sind diejenigen, die nur ein Semester bleiben.</p><h3>

Eine schrecklich nette Familie</h3><p>

Die Mischung der verschiedenen Grüppchen ist komplex. Während die Ältesten am selben Tisch sitzen bleiben, sind Erasmus-Studenten und Neuankömmlinge offener für Diskussionen und Kennenzulernen. Ein echter <strong>Generationenkonflikt</strong> tobt im Keller des Troubadours. Thomas und David, improvisierte Helden, versuchen alles, um die Meute dennoch zusammenzubringen.</p><p>

„Es ist nicht leicht, einem Spiel zu folgen, wenn alle schon vom Bier abgelenkt sind“, sagt Thomas, der die Aufmerksamkeit der Teilnehmer mehrfach auf sich ziehen muss. Bei dem Versuch, neue Leute zu integrieren und ein Gruppengefühl zu erzeugen, wissen die beiden Organisatoren nicht so recht, womit sie es da eigentlich zu tun haben. Selbst mit der tatkräftigen Hilfe des Alkohols ist es schwierig, verschiedene Kulturen zusammenzubringen, besonders dann, wenn sie bereits in feste Gruppen aufgeteilt sind.</p><p>

Die Stunden vergehen und ich versuche mit Habib herauszufinden, wie man 'Aam Saiid' buchstabiert, die arabische Übersetzung von 'Happy New Year'. Am Ende des Abends finden drei deutsche Studentinnen endlich die richtigen Übersetzungen. Die Bemühungen der Organisatoren haben sich gelohnt und die Gewinnerinnen werden mit je einem Bier belohnt.</p><p>

Zwischen Lachen und Stolpern endet der Abend. Ich habe den Eindruck, dass das Café nicht nur ein informelles Treffen ist. Es erscheint vielleicht ein wenig unorganisiert, bleibt aber ein wichtiger Treffpunkt für Expats. Egal ob es darum geht zu trinken, Leute zu treffen oder der launischen Atmosphäre der Stadt zu entfliehen, die Mitglieder des Cafés finden sich zwischen alten Freunden und vorübergehenden Bekannten wieder. Eine große Familie von Fremden, deren einzige Gemeinsamkeit an diesem Dienstagabend, das Bier bleibt.</p><p><em>__</em></p><p><em>* Die Vornamen wurden geändert.</em></p><p><em>__</em></p><h4>

Du willst auch bei cafébabel mitmachen? Nichts leichter als das! <a href="http://www.cafebabel.de/inside-cafebabel/artikel/autoren-hier-artikelideen-fur-cafebabel-pitchen.html">Hier eine Idee pitchen</a>.</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/51/79/5179993691cad671c47f398704c1d01d.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Clément D.
    </dd>
    <a href="/babeliens/16619/clement-d.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/6c/27/6c27a7207e3257a826c299cd40d1f77a.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Übersetzung</dt>
    

    <dd>
      Lea Zentgraf
    </dd>
    <a href="/babeliens/15264/lea-zentgraf.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html&amp;text=Erasmus: Feucht-fröhliche Aussprache in Metz&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/lifestyle/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        Kommentare
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/erasmus-feucht-frohliche-aussprache-in-metz.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/gesellschaft/artikel/quiz-echt-jetzt-30-jahre-erasmus.html">
              
                <img src="http://m.cafebabel.com/cache/37/01/370127b523b1f20882ce6e6c6694f1f2.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Quiz: Echt jetzt, 30 Jahre Erasmus?</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artikel/subkultur-erasmus-saufen-kennt-keine-sprachbarrieren.html">
              
                <img src="http://m.cafebabel.com/cache/f5/95/f5956a13f953df9c1223b98698d1593a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Subkultur Erasmus: Saufen kennt keine Sprachbarrieren</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/homo-erasmus-schattenseiten-eines-austauschprogramms.html">
              
                <img src="http://m.cafebabel.com/cache/a4/42/a442f198cbfd9dd415182aa1715e2f1e.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Homo Erasmus: Schattenseiten eines Austauschprogramms</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/erasmus-european-psycho.html">
              
                <img src="http://m.cafebabel.com/cache/e4/f5/e4f501b3be3bf5c9a831028ed8673e29.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Erasmus: European Psycho</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/erasmus-sehnsucht-nach-schwarzbrot-in-straburg.html">
              
                <img src="http://m.cafebabel.com/cache/de/8e/de8ec4204c71561ebf81f42f9c3f004d.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Erasmus: Sehnsucht nach Schwarzbrot in Straßburg</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Richtlinien
Die Webseite cafebabel.com und ihre Reportage- und Eventprogramme werden von der Europäischen Kommission und anderen Partnern kofinanziert. Die auf cafebabel.com veröffentlichten Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Die Kommission und andere Finanzpartner können für jegliche Nutzung der Inhalte durch Dritte nicht zur Verantwortung gezogen werden.
Bei cafebabel.com findet eine offene Debatte statt. Die Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Alle veröffentlichen Fakten wurden vorher überprüft. Ausführliche Informationen finden Sie in unseren click here Geschäftsbedingungen und Datenschutzrichtlinien. Copyright © 2007 - 2013 Babel International Alle Rechte vorbehalten
    </div><div class="c2 links"><h3>Nützliche Links</h3><ul><li><a href="/">Startseite</a></li><li><a href="/redaktionssatzung/">Editorial charter</a></li><li><a href="/uber-uns/">Über uns</a></li><li><a href="/visual-identity/">Graphic charter</a></li><li><a href="/disclaimers_ger/">Disclaimers</a></li><li><a href="/mitmachen/">FAQ</a></li><li><a href="/kontaktieren-sie-uns/">Schreibt uns</a></li><li><a href="/anzeigen/">Werbung</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Uns auf Sozialen Netzwerken folgen</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_DE"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS-Feed</a></li>--><li><a href="http://www.facebook.com/cafebabelDeutsch?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Unsere Partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "11",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

