
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="de">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Aus den Augen, aus dem Sinn: Wie Geschichte Frauen vergisst
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Aus den Augen, aus dem Sinn: Wie Geschichte Frauen vergisst" />
<meta itemprop="name" content="Aus den Augen, aus dem Sinn: Wie Geschichte Frauen vergisst">


<meta itemprop="description" content="Wusstet ihr, dass die älteste Uni der Welt von einer Frau gegründet wurde? Dass der Vater des Rock&#39;n&#39;Roll in Wirklichkeit eine Mutter war? Wahrscheinlich nicht. Denn bedeutsame Frauen haben die Tendenz, von der Geschichte vergessen und unsichtbar gemacht zu werden. Gegen dieses systematische Verschwinden schreibt das französische Feminismus-Kollektiv Georgette Sand an. ">
<meta property="og:description" content="Wusstet ihr, dass die älteste Uni der Welt von einer Frau gegründet wurde? Dass der Vater des Rock&#39;n&#39;Roll in Wirklichkeit eine Mutter war? Wahrscheinlich nicht. Denn bedeutsame Frauen haben die Tendenz, von der Geschichte vergessen und unsichtbar gemacht zu werden. Gegen dieses systematische Verschwinden schreibt das französische Feminismus-Kollektiv Georgette Sand an. " />


<meta property="og:url" content="http://www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/7a/50/7a5040c24a8063399978ba8692aa5dd1.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/7a/50/7a5040c24a8063399978ba8692aa5dd1.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="ger">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Magazin</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-teams/"> Localteams</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">Community</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Deutsch</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Deutsch</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polnisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italienisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Französisch</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Englisch</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Suchen" title="Suchen" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" class="btn btn-inverse btn-mini" data-modal="modal">Neu hier?</a></div><nav><ul><li><a href="/">Magazin</a></li><li><a href="/local-teams/">Localteams</a></li><li><a href="/community/">Community</a></li><li><a href="/participate.html" class="participate">Mitmachen</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74143" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Aus den Augen, aus dem Sinn: Wie Geschichte Frauen vergisst</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="5. Januar 2018 00:00:00">Artikel veröffentlicht am 5. Januar 2018 </date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/societe/article/ni-vues-ni-connues-quand-lhistoire-oublie-ses-femmes.html" data-editorial="74129" title="Französisch">
            fr
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" data-editorial="74143" title="Deutsch">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/sociedad/articulo/invisibles-y-desconocidas-la-historia-olvida-a-sus-mujeres.html" data-editorial="74136" title="Spanisch">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/society/article/georgette-sand-when-history-makes-women-invisible.html" data-editorial="74133" title="Englisch">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/articolo/invisibili-e-sconosciute-quando-la-storia-dimentica-le-donne.html" data-editorial="74138" title="Italienisch">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html&amp;text=Aus den Augen, aus dem Sinn: Wie Geschichte Frauen vergisst&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Im Magazin veröffentlicht

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74143/image/"  src="http://m.cafebabel.com/cache/d4/4d/d44d9f5808e22d00bd40142e00688a3b.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Und, wer ist&#39;s?
  
  
  
  
     | 
  
    
    Mit freundlicher Genehmigung von Hugo &amp; Cie.
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Und, wer ist&#39;s?
  
  
  
  
     | 
  
    
    Mit freundlicher Genehmigung von Hugo &amp; Cie.
    
  
  
</div>


              
<div class="date">
    <date datetime="5. Januar 2018 00:00:00">Artikel veröffentlicht am 5. Januar 2018 </date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Wusstet ihr, dass die älteste Uni der Welt von einer Frau gegründet wurde? Dass der Vater des Rock'n'Roll in Wirklichkeit eine Mutter war? Wahrscheinlich nicht. Denn bedeutsame Frauen haben die Tendenz, von der Geschichte vergessen und unsichtbar gemacht zu werden. Gegen dieses systematische Verschwinden schreibt das französische Feminismus-Kollektiv Georgette Sand an. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><em><strong>Cafébabel</strong></em><strong>: Euer Buch heißt </strong><em><strong>Ni Vues Ni Connues </strong></em><strong>(auf Deutsch etwa: Ohne eine Spur zu hinterlassen, <em>AdR</em>). Wie ist die Idee dazu entstanden?  </strong></p><p><strong>Marguerite Nebelsztein, Mitglied von Georgette Sand</strong>: Das Projekt entstand 2015 aus dem Tumblr <em><a href="http://invisibilisees.tumblr.com/">Invisibilisées</a></em>. Wir hatten schon damals den Traum, ein Buch daraus zu machen. Bis letztes Jahr ist dieser allerdings in der Schublade geblieben, doch dann hat uns der Verlag Hugo&amp;Cie kontaktiert. So fing alles an.</p><p><em><strong>Cafébabel</strong></em>: <strong>Wie habt ihr die 'Unsichtbaren' für euer Buch ausgewählt?</strong></p><p><strong>Marguerite Nebelsztein: </strong>Wir haben uns erst einmal an dem Tumblr orientiert. Der Rest ist das Ergebnis von verschiedenen Gesprächen und Entdeckungen. Unsere Lektorin hat uns die Frage gestellt: „Wenn diese Frau ein Mann gewesen wäre, würde sie in den Geschichtsbüchern auftauchen?“ Genau das ist unser Leitfaden. Natürlich hat jeder seine Spezialgebiete. Eine Autorin, Flora Pajon, kannte <strong>Delia Derbyshire</strong> (Pionierin der Elektro-Musik, <em>AdR</em>) besonders gut: Sie war es also, die sie vorgeschlagen und den Beitrag geschrieben hat. Ich dagegen habe Geschichte studiert und konnte deshalb den Eintrag über <strong>Brunichild </strong>(frankische Königin, <em>AdR</em>) schreiben.</p><p><em><strong>Cafébabel</strong></em><strong>: Wie verlief die Recherche-Arbeit?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Wir haben natürlich nicht einfach nur den Wikipedia-Artikel kopiert (<em>lacht</em>)! Es hätte keinen Sinn gemacht, einen typischen Biographie-Eintrag zu schreiben. Wir wollten uns wirklich auf die Gründe konzentrieren, warum diese Frauen unsichtbar geblieben sind.</p><p><em><strong>Cafébabel</strong></em><strong>: Wie habt ihr die Frauen aus ihrer Anonymität geholt oder die Wahrheit hinter der allgemein bekannten Geschichte beleuchtet?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Da musste man hartnäckig bleiben. Im Fall von <strong>Rosa Parks</strong> hat ein Satz in einem Zeitungsartikel den Ausschlag gegeben. Durch weitere Recherchen habe ich erfahren, dass der Kampf dieser Frau über das hinausging, was die Geschichte ihr zugesteht. Die Geschichte dieser Frauen zu entschlüsseln bedeutet auch, die Quellen zu hinterfragen. Das einzige große Werk über Brunichild stammt von <strong>Bruno Dumézil</strong>: Er mischt die Karten völlig neu und gibt ihr den Platz, den sie verdient - Brunichild war eine große Königin! Und trotzdem wird ihre Geschichte auf einen Zickenkrieg mit Fredegund (einer anderen frankischen Königin, <em>AdR</em>) reduziert. Man darf die historischen Quellen nicht einfach übernehmen, sondern muss sie genau überprüfen und herausfinden, was dahintersteckt. </p><p><em><strong>Cafébabel</strong></em><strong>: Kannst du uns noch einmal erläutern, was 'Unsichtbarmachung' ist? Wie werden Personen in der Geschichte unsichtbar gemacht?</strong></p><p><strong>Marguerite Nebelsztein: </strong>Bei der Unsichtbarmachung wird eine Frau aus der Geschichte ausradiert. Hierfür gibt es viele Methoden: der Frau nur eine Nebenrolle zugestehen, sie komplett verschwinden lassen, ihre Taten minimisieren, ihr Leben falsch darstellen (sogenannte 'schwarze Legenden'), ihre Arbeit unwichtig erscheinen lassen oder sie anderen Menschen zuschreiben, sie auf die Rolle der Frau oder der Schwester von jemandem beschränken, Selbst-Unsichtbarmachung usw... Für mich ist <em>Ni vues ni connues</em> eine Werkzeugkiste der Anti-Unsichtbarmachung, die uns hilft, die traurige Wahrheit aufzudecken: Auf allen Kontinenten, in allen Epochen, lässt sich das gleiche Schema erkennen. </p><p>

Der Fall von Maria Anna <strong>'Nannerl' Mozart</strong> ist da ein gutes Beispiel: Ihr Genie wurde angesichts des Genies ihres Bruders Wolfgang Amadeus komplett vergessen. Und das aus familiärem und religiösem Druck: Frauen machen keine Musik und praktizieren auch keine Medizin - deshalb muss man sich als Mann verkleiden oder sich verstecken, um nicht als Hexe angeklagt zu werden. Eine andere Methode: die Arbeit wird gestohlen. Nehmen wir einmal das Beispiel von <strong>Rosalind Franklin</strong>, eine vergessene Wissenschaftlerin, die zum großen Teil hinter der Entdeckung der DNA stand. Oder <strong>Marthe Gautier</strong>, eine Forscherin, deren Arbeit über das Down-Syndrom von <strong>Jérome Lejeune</strong> geklaut wurde. In gewissem Maße ist auch <strong>Marie Curie</strong> von diesem Phänomen betroffen, denn sie war diejenige, die alles entdeckte - ihr Mann war nicht viel mehr als ihr Assistent. Am Ende war er derjenige, der den ganzen Ruhm einheimste. Natürlich hat auch sie zwei Nobelpreise bekommen, aber ihr Name wurde erst im Jahr 2007 zur Metrostation 'Pierre Curie' in Paris hinzugefügt. Das mag sich etwas belanglos anhören, aber es ist ein sehr konkretes Beispiel für die Unsichtbarmachung von Frauen.</p><p><em><strong>Cafébabel</strong></em><strong>: Kommen wir noch einmal auf die Selbst-Unsichtbarmachung zurück. Ist das in der Geschichte ein weit verbreitetes Phänomen?</strong></p><p><strong>Marguerite Nebelsztein: </strong>Ja, und auch dagegen muss man kämpfen. Diese Frauen müssen den Mädchen von heute eine Lektion sein: Seid stolz auf eure Arbeit und habt Anhänger, die diese verbreiten. Nehmen wir das Beispiel der Fotografin <strong>Dora Maar</strong>, die durch <strong>Picasso </strong>unsichtbar wurde: Ist das nicht auch eine Art Selbst-Unsichtbarmachung, da sie das, was sie bevorzugte, aufgab, um sich der Malerei zu widmen? Natürlich ist es als Feministin eigentlich nicht politisch korrekt zu sagen, dass die Selbst-Unsichtbarmachung existiert. Aber man muss darüber reden, um diesen Mechanismus auszuschalten. Deshalb organisieren wir bei <strong>Georgette Sand</strong> Rhetorik-Workshops, denn als Frau wird einem beigebracht, nicht zu unterbrechen, nicht in der Öffentlichkeit zu reden, nicht zu stören und in Sitzungen nicht zu aufdringlich zu sein. Genau das ist Selbst-Unsichtbarmachung. Wir wenden uns gegen dieses antrainierte Logik: Wir sagen nicht 'Ich bin eine Niete', sondern wir lernen, stolz auf unsere Arbeit zu sein, wir ermutigen uns gegenseitig. In unserem Kollektiv gibt es deshalb auch viel Mentoring. </p><p><em><strong>Cafébabel</strong></em><strong>: Und das funktioniert?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Eigentlich ganz gut, ja. Ich denke da an ein Beispiel einer der Georgettes, sehr schüchtern, die ein Fotoprojekt gemacht hat. Unser Kollektiv hat ihr das gegeben, was sie brauchte. Ich selbst habe mein Auftreten im beruflichen Kontext auch geändert. Ich zwinge mich mehr dazu, mich durchzusetzen, zu sprechen und auf Probleme aufmerksam zu machen. Ich habe zum Beispiel Fälle von Ungleichheit zwischen Männern und Frauen mitbekommen: Statt meine Klappe zu halten und mich unsichtbar zu machen, habe ich die die Ungleichheiten angesprochen, weil ich wusste, dass die Georgettes hinter mir standen und ich Recht hatte. </p><p><em><strong>Cafébabel</strong></em><strong>: Was können Männer gegen die Unsichtbarmachung der Frauen tun - auch wenn sie diejenigen sind, die Geschichte schreiben? Ist die Unsichtbarkeitmachung von Frauen unabwendbar?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Der erste Schritt ist, sich des Problems bewusst zu werden. Auch als Frau kann man andere unsichtbar machen, genauso wie es Männer gibt, die ein Problembewusstsein haben. Frauen und Männer müssen sich der Mechanismen bewusst werden und dann im Alltag aufmerksam sein. Das fängt auf der Arbeit an: Darauf achten, seinen Kolleginnen während eines Meetings nicht ins Wort zu fallen, ihre Arbeit, wenn nötig, hervorheben. Selbstverständlich sind nicht alle Frauen auf Hilfe angewiesen und einige sind nur auf ihren eigenen Vorteil bedacht. Manche Frauen haben so hart gearbeitet, um dorthin zu kommen, wo sie jetzt sind, dass sie sich gegenüber Kolleginnen feindselig verhalten. Das ist nochmal ein anderes Thema, aber man muss sich dieser Probleme immer bewusst sein und auf sein eigenes Verhalten achten. </p><p><em><strong>Cafébabel</strong></em><strong>: Die Männer müssen also auch mitmachen? </strong></p><p><strong>Marguerite Nebelsztein</strong>: Ja, genau. Bei Georgette Sand arbeiten wir im Team. Auch wenn bei uns nicht viele Männer arbeiten, sind wir doch ein gemischtes Team. Ich bin der Meinung, dass, wenn Männer uns nicht ein bisschen was von ihrem Platz abgeben, wir Frauen unseren Platz in der Gesellschaft nicht einnehmen können. Es hilft nichts, wenn wir untereinander streiten. Stattdessen muss das Ganze als echte pädagogische Arbeit für alle gesehen werden, für Männer und die Frauen.</p><p>

Die Geschichte ist ein bisschen wie die lateinischen Grammatikregeln, die wir in Frankreich in der Schule lernen. Uns wird beigebracht, dass das Maskulinum immer Vorrang vor dem Femininum hat. Das sind die ersten Informationen, die uns beigebracht werden, und sie machen uns zu den Bürgerinnen und Bürgern, die wir sind. Wenn wir mit einer Geschichte aufwachsen, in der Frauen abwesend sind, und wenn wir während des Abis nichts über die Arbeit auch nur einer einzigen Schriftstellerin oder Wissenschaftlerin lernen... dann ist es kaum verwunderlich, dass wir irgendwann denken, dass es in der Geschichte immer nur Männer gab, gibt und geben wird.</p><p><em><strong>Cafébabel</strong></em><strong>: Was denkst du über das Prinzip der 'Repräsentation': Die Art, wie einige menschliche Aspekte wie das Geschlecht, die Volkszugehörigkeit oder das Alter in der Öffentlichkeit repräsentiert werden, und auf die insbesondere amerikanische intersektionelle Feministinnen Wert legen?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Sie ist unglaublich wichtig. <strong>Pénélope Bagieu</strong> schreibt genau darüber in unserem Nachwort: An dem Tag, an dem sie eine Zeichnerin entdeckte, sagte sie sich, dass sie selbst das auch tun könne. Ich habe durch ein Naturwissenschaften-Lehrbuch für die Oberstufe geblättert und auf hundert Seiten fanden sich gerade einmal ein oder zwei Frauen, dafür aber unzählige Männer. Dieser Mangel an Repräsentation erklärt zum Teil, warum Mädchen, die in der Schule gut in Naturwissenschaften sind, diesen Weg oft nicht weiter verfolgen. Das ist natürlich unbewusst, aber es ist so. In dieser Woche gab es auf <em>France Inter </em>beispielsweise eine Sendung über Mathematik: Die fünf Gäste waren alle männlich. Das ist sehr frustrierend.</p><p>

Man könnte über <em>Ni Vues Ni Connues</em> schon sagen, dass es ein Schulbuch sei; ich würde das so unterschreiben. Ich würde das Buch gerne in Schulbibliotheken in ganz Frankreich sehen, damit Mädchen und Jungen schon ganz früh sehen, dass auch Frauen Teil der Geschichte sind. Letzten Freitag hat mir zum Beispiel mein 18-jähriger jüngerer Bruder gesagt, dass es niemals große Autorinnen gegeben hat. Einfach deshalb, weil ihm nie etwas über sie beigebracht wurde.</p><p><em><strong>Cafébabel</strong></em><strong>: Das Gleiche habe ich auf einer Podiumsdiskussion über Diversität erlebt, die nicht sehr divers war. Ich glaube, die Veranstalter sind sich dessen gar nicht bewusst.</strong></p><p><strong>Marguerite Nebelsztein</strong>: Da gebe ich dir Recht. Das ist ähnlich wie die Berichte über sexuelle Belästigung, die seit einigen Monaten an die Öffentlichkeit kommen. Natürlich ist es gut, dass endlich darüber gesprochen wird, aber es erweckt den Eindruck, dass jetzt erst alle entdecken, dass es dieses Problem überhaupt gibt. Dabei hätte es gereicht, mit deiner Kollegin zu sprechen, deiner Freundin oder Nachbarin, um dir des Ausmaßes des Problems bewusst zu werden. Genau das Gleiche passiert bei solchen Panels, bei denen sich außerdem immer wieder die gleichen Experten einschleichen - weil es so leichter ist, sie sind eben schon bekannt. Niemand bemüht sich, eine unbekannte Speakerin einzuladen und die weiblichen Experten stehen weniger im Rampenlicht als die männlichen. Auch die Medien spielen für diesen Mangel an Diversität eine wichtige Rolle: Man braucht sich nur mal die Statistiken zu Gästen in TV- und Radiosendungen ansehen. Oder einen Blick auf die französische Nationalversammlung werfen: Dort sind mittlerweile immerhin 40 Prozent der Abgeordneten weiblich, aber ihre Redezeit macht seit Beginn der Legislaturperiode insgesamt nur vier Prozent aus. Sie sitzen keiner Fraktion oder Kommission vor. Was soll das?</p><p><em><strong>Cafébabel</strong></em><strong>: Wenn sich selbst Frauen, die in der Öffentlichkeit stehen, wie Schauspielerinnen oder Abgeordnete, nicht äußern und schweigen, wie sieht dann das Rezept für die Zukunft aus?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Ich denke, soziale Netzwerke sind unglaublich gute Tools, um Informationen Nachdruck zu verleihen und sie zu verbreiten. In der Nationalversammlung beispielsweise werden sexistische Ausuferungen der Abgeordneten ziemlich schnell herausgefiltert. Dank Twitter zum Beispiel sind wir da ziemlich flott. Die Idee dahinter ist, auch ein bisschen zu beschämen, <em>shaming</em> zu betreiben. Das kann jetzt auf den ersten Blick furchtbar erscheinen, aber wir müssen die Männer und ihre frauenfeindlichen Kommentare auf diese Weise bloßstellen. Ihr Verhalten muss spießig und überholt wirken. Und es ist wirklich traurig, dass die Nationalversammlung keine Vorbildwirkung hat. Mich bringt es echt zum Lachen, wenn sich die Menschen über Viertel wie das Pariser La Chapelle aufregen (im Pariser Norden, <em>AdR</em>), wo man als Frau angeblich nicht allein rausgehen könne: Mir wäre viel unwohler dabei, parlamentarische Assistentin in der Nationalversammlung zu sein!</p><p>

Die Lösung oder vielmehr das Werkzeug ist es, sich der Mechanismen bewusst zu werden, sie in unsere Software zu integrieren, diesen Frauen zuzuhören, sie als Expertinnen einzuladen, in Museen auszustellen, sie als Beirat beim Abitur einzusetzen etc. Es muss einfach normal werden, dass sie überall Präsenz zeigen, man muss jedes Mal daran denken. Und um Verhaltensweisen zu ändern, muss man diejenigen bloßstellen, die es einfach nicht hinbekommen, den Regeln zu folgen, die eigentlich längst die Norm sein sollten.</p><p><strong><em>Cafébabel</em></strong><strong>: Was müsste die Öffentlichkeit tun?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Zunächst einmal die Geschichtsbücher überarbeiten. Ich träume davon,  Schülerinnen und Schülern<em> Ni Vues Ni Connues </em>vorzustellen<em>. </em>Wir sind bereits mit einer Schule in der Region l'Oise in Kontakt, auch nach Brasilien wird das Buch als Lehrmaterial geschickt. Ich finde es super, dass wir an Schulen gehen, um das Buch zu verteidigen und mit den Kids darüber zu diskutieren.</p><p>

Den öffentlichen Einrichtungen kommt darüber hinaus eine finanzielle Rolle zu und damit einhergehend eine gewisse Macht über die Sichtbarkeit von Frauen in der Kultur. Das ist das Prinzip des sogenannten 'Gender Budgeting': Das bedeutet, einem Museum das Budget zu kürzen, wenn dieses zu 99 Prozent männliche Künstler ausstellt und alle zehn Jahre mal eine Frau. Denn weibliche Künstler existieren, ganz klar. Und sie sollten nicht ungesehen und unbekannt sein, sondern gesehen und bekannt.</p><p><strong><em>Cafébabel</em></strong><strong>: Spielt auch die Popkultur eine Rolle im Sichtbarmachen der Frauen?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Ich bin ein großer Fan von <strong>Beyoncé</strong> (<em>lacht</em>). Man kann sie für ihren Kommerz-Feminismus kritisieren - ähnlich war das damals bei den <a href="http://www.cafebabel.de/kultur/artikel/girl-power-oder-das-feministische-vermachtnis-der-spice-girls.html">Spice Girls</a> -, aber sie hat den Feminismus in die Popkultur gebracht und ihn für alle zugänglich gemacht. Die Popkultur kann eine große Rolle in der Sichtbarmachung der Frauen spielen: <em>Hidden Figures - Unerkannte Heldinnen</em> ist zum Beispiel ein wichtiger Film, auch <em>Wonder Woman </em>hat in dieser Hinsicht gut funktioniert. Wenn die Popkultur den Sinn der Dinge nicht zu sehr vereinfacht und verblödet, kann sie eine wichtige Rolle einnehmen.</p><p><strong><em>Cafébabel</em></strong><strong>: Man spricht auch viel über 'Schwesterlichkeit', darüber, dass sich Frauen gegenseitig mehr unter die Arme greifen sollten. Für Männer scheint das selbstverständlich. Warum?</strong></p><p><strong>Marguerite Nebelsztein</strong>: Die Brüderlichkeit wird überall in den Vordergrund gestellt - sie ist sogar ein Motto der französischen Nation. Vielleicht hat uns das weibliche Pendant gefehlt und muss nun mit in unsere DNA aufgenommen werden: Wir müssen uns als Frauen gegenseitig besser unterstützen, in unseren Projekten, in unseren Lebensentwürfen. Diese Idee gräbt sich langsam aber sicher ihren Weg in die Köpfe. Und um auf die Bedeutung der Popkultur zurückzukommen: Ich habe kürzlich ein Interview mit <strong>Ibeyi </strong>gelesen, die immer wieder darauf gepocht hat, das Wort 'Schwesterlichkeit' in Umlauf zu bringen. Die Jungs haben einfach mehr Erfahrung darin, über Brüderlichkeit zu sprechen. Die Mädels haben weniger diesen Reflex. Schwesterlichkeit existiert, aber eher in Form des Teilens von Sorgen und Ängsten und nicht so sehr in Form von gegenseitiger Förderung. <em>Ni Vues Ni Connues</em> ist auch ein Beispiel für Schwesterlichkeit: Zwei super Chefinnen, die 21 ein Team von Personen geleitet haben, das war eine wirklich gelungene Gruppenarbeit unter Mädels.</p><p><strong><em>Cafébabel</em></strong><strong>: Wie geht es weiter nach </strong><em><strong>Ni Vues Ni Connues</strong></em><strong>? </strong></p><p><strong>Marguerite Nebelsztein</strong>: Es wäre toll, wenn das Buch in allen Schulen zur Verfügung stehen und in den Geschichtsbüchern Spuren hinterlassen würde. Dass die <strong>Frankenkönigin Brunichild</strong> beispielsweise nicht an Schulen unterrichtet wird, macht mich regelrecht wütend: Man kommt uns ständig mit Karl dem Großen daher, dabei hat Brunichild den Westen von der Antike in das Mittelalter geführt. Aber zu keinem Moment meines Geschichtsunterrichts habe ich von ihr gehört. Das ist doch unglaublich! Ich wünsche mir, dass <em>Ni Vues Ni Connues</em> einen Anstoß gibt, die im Buch vorgestellten Frauen wieder sichtbar zu machen. Und natürlich, dass wir nach dem Erfolg des ersten Buches noch eine zweite Ausgabe machen können (<em>lacht</em>).</p><p>

__</p><h4><em>Lesen</em>: Ni Vues Ni Connues, Kollektiv Georgette Sand (Hugo &amp; Cie - 2017)</h4><p>

__</p><h4>

Auch Du willst bei cafébabel mitmachen? Nichts leichter als das. <a href="http://www.cafebabel.de/inside-cafebabel/artikel/autoren-hier-artikelideen-fur-cafebabel-pitchen.html">Hier eine Idee pitchen</a>.</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/3e/4b/3e4b2181404f1f6ff87060c62c996d98.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Julie Kemtchuaing
    </dd>
    <a href="/babeliens/16438/julie-kemtchuaing.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/52/a9/52a928be86c8a296947c3248fa8f97c1.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Übersetzung</dt>
    

    <dd>
      Selina Glaap
    </dd>
    <a href="/babeliens/4427/selina-glaap.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Auf Twitter teilen" href="http://twitter.com/share?url=http%3A//www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html&amp;text=Aus den Augen, aus dem Sinn: Wie Geschichte Frauen vergisst&amp;via=cafebabel_DE">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Auf Google+ teilen" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.de/gesellschaft/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        Kommentare
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artikel/aus-den-augen-aus-dem-sinn-wie-geschichte-frauen-vergisst.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/gesellschaft/artikel/sexuelle-belastigung-frauen-sind-kein-eigentum.html">
              
                <img src="http://m.cafebabel.com/cache/3c/5d/3c5d05b1b7d402abe2d8cef4eea4db0a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Sexuelle Belästigung: Frauen sind kein Eigentum</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/roma-frauen-die-powern.html">
              
                <img src="http://m.cafebabel.com/cache/96/fc/96fc15bf9b915e16b8814b9755de3d2e.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Roma-Frauen, die powern</h2>
            </a>
          </article>
        
          <article>
            <a href="/kultur/artikel/girl-power-oder-das-feministische-vermachtnis-der-spice-girls.html">
              
                <img src="http://m.cafebabel.com/cache/1c/bd/1cbde304060c12599e6a1a8d3b67a3f4.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Girl Power oder das feministische Vermächtnis der Spice Girls</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/manner-und-feminismus-mutige-tabubrecher-und-lila-pudel.html">
              
                <img src="http://m.cafebabel.com/cache/7c/07/7c07cce8c42aad82d9bb8cb559771538.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Männer und Feminismus: Mutige Tabubrecher und lila Pudel</h2>
            </a>
          </article>
        
          <article>
            <a href="/gesellschaft/artikel/frauen-bodybuilding-anders-als-die-anderen.html">
              
                <img src="http://m.cafebabel.com/cache/da/06/da0635bbdc950a6d8c1eea4eb5de8d69.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Frauen-Bodybuilding: Anders als die Anderen</h2>
            </a>
          </article>
        
          <article>
            <a href="/kultur/artikel/stand-up-warum-der-feminismus-alle-angeht.html">
              
                <img src="http://m.cafebabel.com/cache/de/ea/deeafaeea746387ba83984ce0e1bb8e6.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Stand Up! Warum der Feminismus alle angeht</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Richtlinien
Die Webseite cafebabel.com und ihre Reportage- und Eventprogramme werden von der Europäischen Kommission und anderen Partnern kofinanziert. Die auf cafebabel.com veröffentlichten Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Die Kommission und andere Finanzpartner können für jegliche Nutzung der Inhalte durch Dritte nicht zur Verantwortung gezogen werden.
Bei cafebabel.com findet eine offene Debatte statt. Die Artikel spiegeln nur die Meinung des jeweiligen Autors wider. Alle veröffentlichen Fakten wurden vorher überprüft. Ausführliche Informationen finden Sie in unseren click here Geschäftsbedingungen und Datenschutzrichtlinien. Copyright © 2007 - 2013 Babel International Alle Rechte vorbehalten
    </div><div class="c2 links"><h3>Nützliche Links</h3><ul><li><a href="/">Startseite</a></li><li><a href="/redaktionssatzung/">Editorial charter</a></li><li><a href="/uber-uns/">Über uns</a></li><li><a href="/visual-identity/">Graphic charter</a></li><li><a href="/disclaimers_ger/">Disclaimers</a></li><li><a href="/mitmachen/">FAQ</a></li><li><a href="/kontaktieren-sie-uns/">Schreibt uns</a></li><li><a href="/anzeigen/">Werbung</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Uns auf Sozialen Netzwerken folgen</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_DE"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS-Feed</a></li>--><li><a href="http://www.facebook.com/cafebabelDeutsch?ref=hl"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Unsere Partner</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "44",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

